RubyGems Navigation menu

Reverse dependencies for fox Latest version of the following gems require fox

Total downloads 8,217

For this version 2,377

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

GPLv2

Required Ruby Version: ~> 2.1

Links: