RubyGems Navigation menu

fog-softlayer 1.1.3

Module for the 'fog' gem to support SoftLayer Cloud

Versões:

  1. 1.1.4 - August 28, 2016 (328 KB)
  2. 1.1.3 - July 13, 2016 (328 KB)
  3. 1.1.2 - June 15, 2016 (328 KB)
  4. 1.1.1 - May 06, 2016 (328 KB)
  5. 1.1.0 - February 19, 2016 (328 KB)
Mostrar todas as versões (64)

Runtime Dependencies (2):

Development Dependencies (10):

Donos:

Autores:

  • Matt Eldridge

SHA 256 checksum:

0869ba2a3290cc5d785c3cdbb5c8b883b9194d1d5b90be519016e876f67deb80

Total de downloads 33.511.916

Desta versão 796.224

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: