RubyGems Navigation menu

fog-softlayer 1.1.3

Module for the 'fog' gem to support SoftLayer Cloud

Versions:

  1. 1.1.4 - August 28, 2016 (328 ko)
  2. 1.1.3 - July 13, 2016 (328 ko)
  3. 1.1.2 - June 15, 2016 (328 ko)
  4. 1.1.1 - May 06, 2016 (328 ko)
  5. 1.1.0 - February 19, 2016 (328 ko)
Voir toutes les versions (64)

Dépendances de Runtime (2):

Dépendances de Development (10):

Propriétaires:

Auteurs:

  • Matt Eldridge

Total de contrôle SHA 256:

0869ba2a3290cc5d785c3cdbb5c8b883b9194d1d5b90be519016e876f67deb80

Total de téléchargements 33 553 581

Pour cette version 797 303

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 0

Liens: