RubyGems Navigation menu

fog-brightbox 1.8.0

Module for the 'fog' gem to support Brightbox Cloud

版本列表:

  1. 1.11.0 - January 26, 2023 (78.0 KB)
  2. 1.10.0 - January 24, 2023 (79.0 KB)
  3. 1.9.1 - January 10, 2023 (78.5 KB)
  4. 1.9.0 - January 09, 2023 (78.5 KB)
  5. 1.8.2 - December 06, 2022 (78.5 KB)
  6. 1.8.0 - August 31, 2022 (78.0 KB)
显示所有 (51 个版本)

Runtime 依赖关系 (3):

fog-core >= 1.45, < 3.0
fog-json >= 0

Development 依赖关系 (7):

bundler >= 0
minitest >= 0
pry >= 0
rake >= 0
shindo >= 0
webmock >= 0
yard >= 0

所有者:

Pushed by:

作者:

  • Paul Thornthwaite

SHA 256 checksum:

1e0ded4ff4fe60fe70d525d2f58d9cb8ce593fbc9dcb86372add1e444367db11

下载总次数 44,780,955

这个版本 11,943

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.0

相关链接: