RubyGems Navigation menu

fog-brightbox 1.8.0

Module for the 'fog' gem to support Brightbox Cloud

Versions:

  1. 1.11.0 - January 26, 2023 (78 ko)
  2. 1.10.0 - January 24, 2023 (79 ko)
  3. 1.9.1 - January 10, 2023 (78,5 ko)
  4. 1.9.0 - January 09, 2023 (78,5 ko)
  5. 1.8.2 - December 06, 2022 (78,5 ko)
  6. 1.8.0 - August 31, 2022 (78 ko)
Voir toutes les versions (51)

Dépendances de Runtime (3):

fog-core >= 1.45, < 3.0
fog-json >= 0

Dépendances de Development (7):

bundler >= 0
minitest >= 0
pry >= 0
rake >= 0
shindo >= 0
webmock >= 0
yard >= 0

Propriétaires:

Pushed by:

Auteurs:

  • Paul Thornthwaite

Total de contrôle SHA 256:

1e0ded4ff4fe60fe70d525d2f58d9cb8ce593fbc9dcb86372add1e444367db11

Total de téléchargements 44 814 415

Pour cette version 12 158

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 2.0

Liens: