RubyGems Navigation menu

fluent-plugin-sqs 1.3.0

This version has been yanked, and it is not available for download directly or for other gems that may have depended on it.

Versionen:

  1. 3.0.0 - April 24, 2018 (9 KB)
  2. 2.1.0 - June 27, 2017 (8,5 KB)
  3. 2.0.0 - June 09, 2017 (8,5 KB)
  4. 1.8.0 - February 07, 2017 (8 KB)
  5. 1.7.1 - March 11, 2016 (7,5 KB)
  6. 1.3.0 - May 20, 2014 (7,5 KB) yanked
Zeige alle Versionen (31 total)

Besitzer:

Yanked by:

Autoren:

  • Yuri Odagiri

SHA 256-Prüfsumme:

04921c580ed9a740e25f9fb3c463c609779f68ebde053233a7455da3429983ca

Downloads insgesamt 394.936

Für diese Version 5

Lizenzen:

k.A.

Erforderliche Ruby-Version: >= 0

Required Rubygems Version:

Links: