RubyGems Navigation menu

Reverse dependencies for fluent-plugin-sqs Latest version of the following gems require fluent-plugin-sqs

Total downloads 280,104

For this version 164,415

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: