RubyGems Navigation menu

fluent-logger 0.8.2

fluent logger for ruby

Versões:

  1. 0.9.0 - September 04, 2020 (19 KB)
  2. 0.8.2 - August 21, 2019 (18 KB)
  3. 0.8.1 - May 30, 2019 (18 KB)
  4. 0.8.0 - January 25, 2019 (17,5 KB)
  5. 0.7.2 - January 04, 2018 (17 KB)
Mostrar todas as versões (26)

Runtime Dependencies (1):

  • msgpack >= 1.0.0, < 2
  • Development Dependencies (5):

  • rake >= 0.9.2
  • rspec >= 3.0.0
  • rspec-its >= 1.1.0
  • simplecov >= 0.5.4
  • timecop >= 0.3.0
  • Donos:

    Pushed by:

    Autores:

    • Sadayuki Furuhashi

    SHA 256 checksum:

    c019d369d18882fbe803d10ddfa746d1d6b32b8c023270bae8c64a58f453d5d8

    Total de downloads 6.927.895

    Desta versão 930.645

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache-2.0

    Versão Requerida do Ruby: >= 0

    Links: