RubyGems Navigation menu

flowdock 0.6.0

Ruby Gem for using Flowdock's API

版本列表:

  1. 0.7.1 - November 17, 2015 (13.0 KB)
  2. 0.7.0 - July 21, 2015 (12.5 KB)
  3. 0.6.0 - May 11, 2015 (12.0 KB)
  4. 0.5.0 - September 23, 2014 (11.5 KB)
  5. 0.4.0 - April 10, 2014 (10.0 KB)
显示所有 (23 个版本)

Runtime 依赖关系 (2):

Development 依赖关系 (6):

  • bundler ~> 1.0
  • jeweler >= 2.0.1
  • jruby-openssl >= 0
  • rdoc >= 2.4.2
  • rspec ~> 2.6
  • webmock >= 0
  • 所有者:

    作者:

    • Antti Pitkänen

    SHA 256 checksum:

    0c06b260d0f669f33d33a09ef02e1f875f9f1dc845f4dffe1f7980e04dc5d83a

    下载总次数 11,566,442

    这个版本 33,965

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: