RubyGems Navigation menu

Reverse dependencies for flipclockjs-rails Latest version of the following gems require flipclockjs-rails

Total downloads 25,342

For this version 15,517

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: