RubyGems Navigation menu

ffi 1.2.0.pre6

Ruby FFI library

Versiones:

  1. 1.15.5 - January 10, 2022 (889 KB)
  2. 1.15.5 - January 10, 2022 java (58 KB)
  3. 1.15.5 - January 10, 2022 x64-mingw32 (330 KB)
  4. 1.15.5 - January 10, 2022 x64-mingw-ucrt (124 KB)
  5. 1.15.5 - January 10, 2022 x86-mingw32 (374 KB)
  6. 1.2.0.pre6 - November 13, 2012 (854 KB)
Mostrar todas las versiones (332 total)

dependencias de Development (3):

Propietarios:

Autores:

  • Wayne Meissner

SHA 256 checksum:

1c83b47b8b21788cff5bea35d0ec8dc652a7e3822b073d8285c85610a8869909

Total de descargas 435.411.294

Para esta versión 2.109

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: >= 1.8.7

Versión de Rubygems requerida: > 1.3.1

Enlace: