RubyGems Navigation menu

ffi 1.15.4.pre1

Ruby FFI library

版本列表:

  1. 1.15.4 - September 01, 2021 (889.0 KB)
  2. 1.15.4 - September 01, 2021 java (58.0 KB)
  3. 1.15.4 - September 01, 2021 x64-mingw32 (382.5 KB)
  4. 1.15.4 - September 01, 2021 x86-mingw32 (372.5 KB)
  5. 1.15.4.pre1 - July 09, 2021 java (58.0 KB)
  6. 1.15.4.pre1 - July 09, 2021 (893.0 KB)
显示所有 (327 个版本)

Development 依赖关系 (5):

所有者:

Pushed by:

作者:

  • Wayne Meissner

SHA 256 checksum:

769aa0fe8b2b9f3d67bc50eb242f33feeeb90909cb0cfe0cb863ccb5cb4e8cc1

下载总次数 367,925,957

这个版本 2,812

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

BSD-3-Clause

需要的 Ruby 版本: >= 2.3

需要的 RubyGems 版本: > 1.3.1

相关链接: