RubyGems Navigation menu

ffi 1.15.4.pre1

Ruby FFI library

Versions:

  1. 1.15.4 - September 01, 2021 (889 ko)
  2. 1.15.4 - September 01, 2021 java (58 ko)
  3. 1.15.4 - September 01, 2021 x64-mingw32 (383 ko)
  4. 1.15.4 - September 01, 2021 x86-mingw32 (373 ko)
  5. 1.15.4.pre1 - July 09, 2021 java (58 ko)
  6. 1.15.4.pre1 - July 09, 2021 (893 ko)
Voir toutes les versions (327)

Dépendances de Development (5):

Propriétaires:

Pushed by:

Auteurs:

  • Wayne Meissner

Total de contrôle SHA 256:

769aa0fe8b2b9f3d67bc50eb242f33feeeb90909cb0cfe0cb863ccb5cb4e8cc1

Total de téléchargements 370 733 659

Pour cette version 2 909

Gemfile:
= Copier Copié!

installation:
=

License:

BSD-3-Clause

Version de Ruby requise: >= 2.3

Required Rubygems Version: > 1.3.1

Liens: