RubyGems Navigation menu

ffi-sybase 0.0.1

Ruby/FFI bindings for Sybase's Open Client library.

Gemfile:
= 复制到剪贴板 已复制

安装:
=

版本列表:

  1. 0.0.3 - October 12, 2013 (13.5 KB)
  2. 0.0.2 - April 11, 2011 (12.5 KB)
  3. 0.0.1 - March 19, 2011 (12.0 KB)

Runtime 依赖关系 (1):

ffi >= 0.6.3

所有者:

作者:

  • Jari Bakken

SHA 256 checksum:

4e381dbdc2c05e0da6482b880fcc7fd139a0d2bf0843999123c94ac2d3ddf451

下载总次数 10,518

这个版本 3,382

许可:

需要的 Ruby 版本:

相关链接: