RubyGems Navigation menu

Reverse dependencies for fauthentic Latest version of the following gems require fauthentic

Total downloads 18,266

For this version 17,236

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: