RubyGems Navigation menu

fae-rails 1.4.1

A flexible CMS for Rails

Versiones:

  1. 2.1.0 - May 30, 2019 (700 KB)
  2. 2.0.0 - May 10, 2018 (700 KB)
  3. 1.7.1 - January 19, 2018 (700 KB)
  4. 1.7.0 - December 07, 2017 (700 KB)
  5. 1.6.0 - September 01, 2017 (100 MB)
  6. 1.4.1 - November 16, 2016 (70 MB)
Mostrar todas las versiones (16 total)

dependencias de Runtime (17):

  • acts_as_list ~> 0.4.0
  • browser ~> 0.8.0
  • carrierwave ~> 0.10.0
  • devise ~> 3.4.1
  • jquery-rails >= 3.1.1
  • jquery-ui-rails ~> 4.2.1
  • judge ~> 2.1.1
  • judge-simple_form ~> 1.0.0
  • kaminari ~> 0.16.3
  • rails ~> 4.1
  • remotipart >= 0
  • rmagick ~> 2.13.3
  • sass >= 3.4.0
  • sass-rails >= 5.0.3
  • simple_form ~> 3.1.0
  • slim >= 0
  • uglifier >= 0
  • dependencias de Development (7):

    Propietarios:

    Autores:

    • FINE

    SHA 256 checksum:

    46deff5b9c468ce9fc19134b4ab3797b3c4ed2e4092687b30db9bbb8ae719ce8

    Total de descargas 28.077

    Para esta versión 888

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: