RubyGems Navigation menu

evrone-common-amqp 0.1.1

Common amqp code

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2.5 - November 20, 2013 (16.5 KB)
  2. 0.2.4 - October 10, 2013 (16.5 KB)
  3. 0.2.3 - October 09, 2013 (16.5 KB)
  4. 0.2.2 - October 09, 2013 (16.0 KB)
  5. 0.2.1 - October 08, 2013 (16.0 KB)
  6. 0.1.1 - September 30, 2013 (16.0 KB)
显示所有版本 (共 12 个)

Runtime 依赖 (2):

bunny >= 1.0.0.pre6

Development 依赖 (4):

bundler ~> 1.3
rake >= 0
rr >= 0
rspec >= 0

业主:

作者:

  • Dmitry Galinsky

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 37,195

这个版本 3,287

许可:

MIT

需要的 Ruby 版本: >= 1.9.3

链接: