RubyGems Navigation menu

evrone-ci-worker 0.2.0.pre23

ci worker

Versiones:

  1. 0.2.0.pre28 - December 16, 2013 (15 KB)
  2. 0.2.0.pre27 - December 03, 2013 (16,5 KB)
  3. 0.2.0.pre26 - December 02, 2013 (16,5 KB)
  4. 0.2.0.pre25 - November 22, 2013 (16,5 KB)
  5. 0.2.0.pre24 - November 22, 2013 (16,5 KB)
  6. 0.2.0.pre23 - November 22, 2013 (16,5 KB)
Mostrar todas las versiones (27 total)

dependencias de Runtime (5):

docker-api = 1.5.4
evrone-ci-common = 0.2.0.pre23
evrone-ci-message = 0.2.0.pre23
hashr = 0.0.22

dependencias de Development (4):

bundler ~> 1.3
rake >= 0
rr >= 0
rspec >= 0

Propietarios:

Autores:

  • Dmitry Galinsky

SHA 256 checksum:

0a1b03f7f8ab70613b02bf378e52e648506f9731e1323078f6236893ca9f65b7

Total de descargas 52.284

Para esta versión 1.938

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: > 1.3.1

Enlace: