RubyGems Navigation menu

evrone-ci-message 0.2.0.pre28

Evrone CI messages

版本列表:

  1. 0.2.0.pre28 - December 16, 2013 (9.5 KB)
  2. 0.2.0.pre27 - December 03, 2013 (9.5 KB)
  3. 0.2.0.pre26 - December 02, 2013 (9.5 KB)
  4. 0.2.0.pre25 - November 22, 2013 (9.5 KB)
  5. 0.2.0.pre24 - November 22, 2013 (9.5 KB)
显示所有 (31 个版本)

Runtime 依赖关系 (1):

beefcake = 0.3.7

Development 依赖关系 (3):

bundler ~> 1.3
rake >= 0
rspec >= 0

所有者:

作者:

  • Dmitry Galinsky

SHA 256 checksum:

92af9cafe8b40d37a874c2ddddac167d0ff23051898c0f150cd9c67f261516fc

下载总次数 64,901

这个版本 1,955

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本:

需要的 RubyGems 版本: > 1.3.1

相关链接: