RubyGems Navigation menu

Reverse dependencies for eventbox Latest version of the following gems require eventbox

Total downloads 3,516

For this version 989

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 3.0, < 4.0

Links: