RubyGems Navigation menu

Reverse dependencies for encrypted_attr Latest version of the following gems require encrypted_attr

Total downloads 1,242

For this version 1,242

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: