RubyGems Navigation menu

emmy-http 0.2.2

EmmyHttp - EventMachine's HTTP Client

Versions:

  1. 0.4 - November 10, 2016 (10,5 ko)
  2. 0.3.0 - May 12, 2016 (10,5 ko)
  3. 0.2.13 - September 09, 2015 (10,5 ko)
  4. 0.2.9 - May 26, 2015 (10,5 ko)
  5. 0.2.8 - May 25, 2015 (10,5 ko)
  6. 0.2.2 - May 02, 2015 (10 ko)
Voir toutes les versions (21)

Dépendances de Runtime (6):

addressable >= 2.3.8
emmy-machine ~> 0.1.8
event_object ~> 0.9.1
fibre ~> 0.9.3
model_pack ~> 0.9.6
util_pack ~> 0.1

Dépendances de Development (3):

bundler ~> 1.6
rake ~> 10.0
rspec ~> 3

Propriétaires:

Auteurs:

  • inre

Total de contrôle SHA 256:

ce981c76965586d8dbd053f6ac361e9eb01e8b508ffef49e8063fb272f8cb4f7

Total de téléchargements 53 584

Pour cette version 2 087

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 0

Liens: