RubyGems Navigation menu

Reverse dependencies for eem_model Latest version of the following gems require eem_model

Total downloads 4,323

For this version 1,513

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Required Rubygems Version: >= 1.3.6

Links: