RubyGems Navigation menu

easy_captcha 0.5.1

Captcha-Plugin for Rails

Versions:

  1. 0.6.5 - September 08, 2015 (74.5 KB)
  2. 0.6.4 - July 22, 2013 (74.5 KB)
  3. 0.6.3 - February 26, 2013 (73.5 KB)
  4. 0.6.2 - February 26, 2013 (73.5 KB)
  5. 0.6.1 - November 22, 2012 (73.5 KB)
  6. 0.5.1 - October 10, 2012 (72 KB)
Show all versions (29 total)

Runtime Dependencies (6):

  • bundler >= 1.1.0
  • rails >= 3.0.0
  • rmagick >= 2.13.1
  • rspec-rails >= 2.8.1
  • simplecov >= 0.3.8
  • yard >= 0.7.0
  • Owners:

    Authors:

    • Marco Scholl, Alexander Dreher

    SHA 256 checksum:

    2b7c84327ce8c1b0a45a5b8425b761277abb0c064a7e417d60db8d8d76070440

    Total downloads 125,216

    For this version 2,630

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: