RubyGems Navigation menu

droplet_kit 3.4.1

Droplet Kit is the official Ruby library for DigitalOcean's API

版本列表:

  1. 3.12.0 - November 09, 2020 (30.0 KB)
  2. 3.11.0 - October 29, 2020 (30.0 KB)
  3. 3.10.0 - September 08, 2020 (30.0 KB)
  4. 3.9.0 - August 26, 2020 (29.5 KB)
  5. 3.8.1 - August 03, 2020 (29.0 KB)
  6. 3.4.1 - January 13, 2020 (26.5 KB)
显示所有 (53 个版本)

Runtime 依赖关系 (4):

  • faraday ~> 0.15
  • kartograph ~> 0.2.3
  • resource_kit ~> 0.1.5
  • virtus ~> 1.0.3
  • Development 依赖关系 (6):

  • bundler >= 1.11.0
  • rake >= 0
  • rb-readline >= 0
  • rspec ~> 3.0.0
  • sinatra ~> 1.4
  • webmock ~> 1.18
  • 所有者:

    Pushed by:

    作者:

    • Robert Ross

    SHA 256 checksum:

    e1905c97ca7a4020a03a07fcb5df1b0569c2c8e705ce094dc4cf091ebb992828

    下载总次数 1,422,854

    这个版本 1,226

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.0.0

    相关链接: