RubyGems Navigation menu

Reverse dependencies for dpl-launchpad Latest version of the following gems require dpl-launchpad

Total downloads 78,942

For this version 1,041

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2

Links: