RubyGems Navigation menu

doufuru 0.0.1.dev

Simple wrapper for Douban API v2

Versiones:

  1. 0.0.1.dev - September 28, 2013 (6 KB)

dependencias de Development (2):

  • bundler ~> 1.3
  • rake >= 0
  • Propietarios:

    Autores:

    • Wei Zhu

    SHA 256 checksum:

    a79c7b9cd4904210f754ba173036ceb1c5aa43f9eb7056aa2697b31561b64bec

    Total de descargas 1.711

    Para esta versión 1.711

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: Ninguno

    Versión de Rubygems requerida: > 1.3.1

    Enlace: