RubyGems Navigation menu

doufuru 0.0.1.dev

Simple wrapper for Douban API v2

Versionen:

  1. 0.0.1.dev - September 28, 2013 (6 KB)

Development Abhängigkeiten (2):

  • bundler ~> 1.3
  • rake >= 0
  • Besitzer:

    Autoren:

    • Wei Zhu

    SHA 256-Prüfsumme:

    a79c7b9cd4904210f754ba173036ceb1c5aa43f9eb7056aa2697b31561b64bec

    Downloads insgesamt 1.711

    Für diese Version 1.711

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: None

    Required Rubygems Version: > 1.3.1

    Links: