RubyGems Navigation menu

Reverse dependencies for dot-properties Latest version of the following gems require dot-properties

Total downloads 121,827

For this version 116,603

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

APACHE2

Required Ruby Version: >= 0

Links: