RubyGems Navigation menu

dm-timestamps 1.2.0.rc2

DataMapper plugin for magical timestamps

版本列表:

  1. 1.2.0 - October 13, 2011 (8.5 KB)
  2. 1.2.0.rc2 - September 21, 2011 (8.5 KB)
  3. 1.2.0.rc1 - September 09, 2011 (8.5 KB)
  4. 1.1.0 - March 17, 2011 (8.5 KB)
  5. 1.1.0.rc3 - March 11, 2011 (8.5 KB)
显示所有 (26 个版本)

Runtime 依赖关系 (1):

  • dm-core ~> 1.2.0.rc2
  • Development 依赖关系 (3):

  • jeweler ~> 1.6.4
  • rake ~> 0.9.2
  • rspec ~> 1.3.2
  • 所有者:

    作者:

    • Foy Savas

    SHA 256 checksum:

    9e98b661b565b5dba5caa4be44f72ab5a0cd475ea2434a96117c59882285ec4d

    下载总次数 2,124,684

    这个版本 2,155

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本:

    需要的 RubyGems 版本: > 1.3.1

    相关链接: