RubyGems Navigation menu

dm-timestamps 0.9.4

DataMapper plugin for magical timestamps

Versionen:

  1. 1.2.0 - October 13, 2011 (8,5 KB)
  2. 1.2.0.rc2 - September 21, 2011 (8,5 KB)
  3. 1.2.0.rc1 - September 09, 2011 (8,5 KB)
  4. 1.1.0 - March 17, 2011 (8,5 KB)
  5. 1.1.0.rc3 - March 11, 2011 (8,5 KB)
  6. 0.9.4 - July 25, 2009 (6,5 KB)
Zeige alle Versionen (26 total)

Runtime Abhängigkeiten (1):

  • dm-core = 0.9.4
  • Development Abhängigkeiten (1):

  • hoe >= 1.7.0
  • Besitzer:

    Autoren:

    • Foy Savas

    SHA 256-Prüfsumme:

    6bb1dec29d84c6b4b261a43c8e5273a6561b8cd1dd8d7e4d354884694545b6ab

    Downloads insgesamt 2.144.083

    Für diese Version 3.116

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzs:

    k.A.

    Erforderliche Ruby-Version: None

    Links: