RubyGems Navigation menu

dm-timestamps 0.9.10

DataMapper plugin for magical timestamps

版本列表:

  1. 1.2.0 - October 13, 2011 (8.5 KB)
  2. 1.2.0.rc2 - September 21, 2011 (8.5 KB)
  3. 1.2.0.rc1 - September 09, 2011 (8.5 KB)
  4. 1.1.0 - March 17, 2011 (8.5 KB)
  5. 1.1.0.rc3 - March 11, 2011 (8.5 KB)
  6. 0.9.10 - July 25, 2009 (7.5 KB)
显示所有 (26 个版本)

Runtime 依赖关系 (1):

  • dm-core ~> 0.9.10
  • 所有者:

    作者:

    • Foy Savas

    SHA 256 checksum:

    8be54d772fb3424bf27256d4986176e0eb1be1446684499da12ad435959714ce

    下载总次数 2,144,083

    这个版本 3,498

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本:

    相关链接: