RubyGems Navigation menu

dm-ferret-adapter 1.2.0

Ferret Adapter for DataMapper

Versions:

  1. 1.2.0 - October 13, 2011 (11 ko)
  2. 1.2.0.rc2 - September 21, 2011 (11 ko)
  3. 1.2.0.rc1 - September 09, 2011 (11 ko)
  4. 1.1.0 - March 17, 2011 (11 ko)
  5. 1.1.0.rc3 - March 11, 2011 (11 ko)
Voir toutes les versions (18)

Dépendances de Runtime (2):

  • dm-core ~> 1.2.0
  • ferret ~> 0.11.6
  • Dépendances de Development (4):

  • jeweler ~> 1.6.4
  • rake ~> 0.9.2
  • rspec ~> 1.3.2
  • uuidtools ~> 2.1.2
  • Propriétaires:

    Auteurs:

    • Bernerd Schaefer

    Total de contrôle SHA 256:

    d9c7f7dc8f8847e67a60ec36fb2c914aee6a2c3b7993cd8c10968026cb9384ea

    Total de téléchargements 42 963

    Pour cette version 4 126

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licences:

    aucune

    Version de Ruby requise: None

    Liens: