RubyGems Navigation menu

Reverse dependencies for dis Latest version of the following gems require dis

Total downloads 27,253

For this version 1,304

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.7.0

Links: