RubyGems Navigation menu

devise_security_extension 0.3.4

a gem for extend devise for more password security

版本列表:

  1. 0.10.0 - March 10, 2016 (25.0 KB)
  2. 0.9.2 - April 02, 2015 (22.0 KB)
  3. 0.9.1 - April 02, 2015 (22.0 KB)
  4. 0.8.4 - April 01, 2015 (21.5 KB)
  5. 0.8.3 - March 28, 2015 (21.5 KB)
  6. 0.3.4 - March 08, 2011 (11.5 KB)
显示所有 (30 个版本)

Runtime 依赖关系 (3):

Development 依赖关系 (3):

  • bundler ~> 1.0.0
  • jeweler ~> 1.5.2
  • rcov >= 0
  • 所有者:

    作者:

    • Marco Scholl

    SHA 256 checksum:

    1e66c99dbb715f7ef63c6283e74373b6c5d875a51c1a1a2337a6b712719aab33

    下载总次数 2,183,968

    这个版本 3,268

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: