RubyGems Navigation menu

devise_saml_authenticatable 1.6.1

SAML Authentication for devise

版本列表:

  1. 1.6.3 - November 04, 2020 (39.0 KB)
  2. 1.6.2 - September 28, 2020 (39.0 KB)
  3. 1.6.1 - September 14, 2020 (39.0 KB)
  4. 1.6.0 - July 13, 2020 (39.0 KB)
  5. 1.5.0 - February 05, 2019 (36.5 KB)
显示所有 (18 个版本)

Runtime 依赖关系 (2):

  • devise > 2.0.0
  • ruby-saml ~> 1.7
  • 所有者:

    Pushed by:

    作者:

    • Josef Sauter

    SHA 256 checksum:

    fe311a8b6d6e7c91fea0d435a1216fca59ae6c309dafb21c00a96f52a105fac2

    下载总次数 1,649,948

    这个版本 5,437

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: