RubyGems Navigation menu

devise_saml_authenticatable 1.6.1

SAML Authentication for devise

Versões:

  1. 1.6.3 - November 04, 2020 (39 KB)
  2. 1.6.2 - September 28, 2020 (39 KB)
  3. 1.6.1 - September 14, 2020 (39 KB)
  4. 1.6.0 - July 13, 2020 (39 KB)
  5. 1.5.0 - February 05, 2019 (36,5 KB)
Mostrar todas as versões (18)

Runtime Dependencies (2):

  • devise > 2.0.0
  • ruby-saml ~> 1.7
  • Donos:

    Pushed by:

    Autores:

    • Josef Sauter

    SHA 256 checksum:

    fe311a8b6d6e7c91fea0d435a1216fca59ae6c309dafb21c00a96f52a105fac2

    Total de downloads 1.649.962

    Desta versão 5.437

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: