RubyGems Navigation menu

dependabot-npm_and_yarn 0.124.3