RubyGems Navigation menu

dependabot-maven 0.125.1

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versiones:

  1. 0.136.0 - March 08, 2021 (20 KB)
  2. 0.135.0 - March 05, 2021 (20 KB)
  3. 0.134.2 - March 03, 2021 (20 KB)
  4. 0.134.1 - March 02, 2021 (20 KB)
  5. 0.134.0 - March 01, 2021 (20 KB)
  6. 0.125.1 - November 05, 2020 (20 KB)
Mostrar todas las versiones (707 total)

dependencias de Runtime (1):

dependencias de Development (10):

  • byebug ~> 11.0
  • gpgme ~> 2.0
  • rake ~> 13
  • rspec ~> 3.8
  • rspec-its ~> 1.2
  • rubocop ~> 0.93.0
  • simplecov ~> 0.19.0
  • simplecov-console ~> 0.7.2
  • vcr = 6.0.0
  • webmock ~> 3.4
  • Propietarios:

    Subida por:

    Autores:

    • Dependabot

    SHA 256 checksum:

    93f3d46acf4ade86ab8c1a73a31a3201503d271d9409dd8dd254ffb2876bd457

    Total de descargas 785.149

    Para esta versión 608

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Nonstandard

    Versión de Ruby requerida: >= 2.5.0

    Versión de Rubygems requerida: >= 2.5.0

    Enlace: