RubyGems Navigation menu

dependabot-hex 0.125.4

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versionen:

  1. 0.134.0 - March 01, 2021 (18,5 KB)
  2. 0.133.6 - February 22, 2021 (18,5 KB)
  3. 0.133.5 - February 19, 2021 (18,5 KB)
  4. 0.133.4 - February 18, 2021 (18,5 KB)
  5. 0.133.3 - February 16, 2021 (18,5 KB)
  6. 0.125.4 - November 17, 2020 (18,5 KB)
Zeige alle Versionen (655 total)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (10):

  • byebug ~> 11.0
  • gpgme ~> 2.0
  • rake ~> 13
  • rspec ~> 3.8
  • rspec-its ~> 1.2
  • rubocop ~> 0.93.0
  • simplecov ~> 0.19.0
  • simplecov-console ~> 0.8.0
  • vcr = 6.0.0
  • webmock ~> 3.4
  • Besitzer:

    Pushed by:

    Autoren:

    • Dependabot

    SHA 256-Prüfsumme:

    c14147533c1cc9d4ea4dddcf66e125f39e3fd8a81f08fe3102d28db2c87f2687

    Downloads insgesamt 735.243

    Für diese Version 826

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Nonstandard

    Erforderliche Ruby-Version: >= 2.5.0

    Required Rubygems Version: >= 2.5.0

    Links: