RubyGems Navigation menu

dependabot-gradle 0.123.1