RubyGems Navigation menu

dependabot-go_modules 0.98.38

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.113.0 - September 12, 2019 (15.5 KB)
  2. 0.112.37 - September 11, 2019 (15.5 KB)
  3. 0.112.36 - September 10, 2019 (15.5 KB)
  4. 0.112.35 - September 10, 2019 (15.5 KB)
  5. 0.112.34 - September 09, 2019 (15.5 KB)
  6. 0.98.38 - March 26, 2019 (14.5 KB)
Show all versions (539 total)

Runtime Dependencies (1):

Owners:

Authors:

  • Dependabot

SHA 256 checksum:

864c4e49e9108677765b0524aaa6791288e5fdcddb66d735ac49468671f0f70d

Total downloads 166,217

For this version 245

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: