RubyGems Navigation menu

dependabot-go_modules 0.97.7

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

バージョン履歴:

  1. 0.143.3 - April 23, 2021 (19.5KB)
  2. 0.143.2 - April 23, 2021 (19.5KB)
  3. 0.143.1 - April 21, 2021 (19.5KB)
  4. 0.143.0 - April 21, 2021 (19.5KB)
  5. 0.142.1 - April 16, 2021 (19.5KB)
  6. 0.97.7 - March 14, 2019 (14.5KB)
全てのバージョンを表示 (全704項目)

Runtime依存性 (1):

Development依存性 (8):

  • byebug ~> 11.0
  • rake ~> 12
  • rspec ~> 3.8
  • rspec-its ~> 1.2
  • rspec_junit_formatter ~> 0.4
  • rubocop ~> 0.65.0
  • vcr ~> 4.0
  • webmock ~> 3.4
  • オーナー:

    作者:

    • Dependabot

    SHA 256チェックサム:

    236e3eb5839f7d263c78d04483c6658f1589c09259963001075514c7a474685f

    累計ダウンロード数 822,512

    現行バージョン 809

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Nonstandard

    必要Rubyバージョン: >= 2.5.0

    必要Gemバージョン: >= 2.5.0

    リンク集: