RubyGems Navigation menu

dependabot-go_modules 0.95.32

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versiones:

  1. 0.118.1 - June 04, 2020 (20 KB)
  2. 0.118.0 - May 29, 2020 (20 KB)
  3. 0.117.11 - May 28, 2020 (20 KB)
  4. 0.117.10 - May 21, 2020 (20 KB)
  5. 0.117.9 - May 19, 2020 (20 KB)
  6. 0.95.32 - February 15, 2019 (10 KB)
Mostrar todas las versiones (593 total)

dependencias de Runtime (1):

dependencias de Development (8):

Propietarios:

Autores:

  • Dependabot

SHA 256 checksum:

3dcef15a1f757ac10ac647223a83ea2072a773f7b34113d7ad07cfc2ecf3588b

Total de descargas 440.313

Para esta versión 501

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Nonstandard

Versión de Ruby requerida: >= 2.5.0

Versión de Rubygems requerida: >= 2.5.0

Enlace: