RubyGems Navigation menu

dependabot-go_modules 0.93.2

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.117.6 - April 09, 2020 (16 KB)
  2. 0.117.5 - March 31, 2020 (15.5 KB)
  3. 0.117.4 - March 24, 2020 (15.5 KB)
  4. 0.117.3 - March 20, 2020 (16 KB)
  5. 0.117.2 - March 09, 2020 (15.5 KB)
  6. 0.93.2 - January 26, 2019 (14 KB)
Show all versions (586 total)

Owners:

Authors:

  • Dependabot

SHA 256 checksum:

4bb1674cd810a6b8d0aa3496c14fa2c3a89ad52e9fba28565427bd607399bdda

Total downloads 367,418

For this version 486

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: