RubyGems Navigation menu

dependabot-go_modules 0.91.8

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.112.6 - August 20, 2019 (15.5 KB)
  2. 0.112.5 - August 15, 2019 (15.5 KB)
  3. 0.112.4 - August 15, 2019 (15.5 KB)
  4. 0.112.3 - August 15, 2019 (15.5 KB)
  5. 0.112.2 - August 14, 2019 (15.5 KB)
  6. 0.91.8 - January 20, 2019 (14 KB)
Show all versions (507 total)

Runtime Dependencies (1):

Owners:

Authors:

  • Dependabot

SHA 256 checksum:

e9a350a19bc099aa58bbc753b6da4a9074a5e398acd6afbbb83ff991c49847c5

Total downloads 137,353

For this version 346

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: