RubyGems Navigation menu

dependabot-go_modules 0.91.2

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versiones:

  1. 0.118.12 - August 07, 2020 (20 KB)
  2. 0.118.11 - August 06, 2020 (20 KB)
  3. 0.118.10 - August 03, 2020 (20 KB)
  4. 0.118.8 - July 24, 2020 (20 KB)
  5. 0.118.7 - July 02, 2020 (20 KB)
  6. 0.91.2 - January 17, 2019 (10 KB)
Mostrar todas las versiones (603 total)

dependencias de Runtime (1):

dependencias de Development (8):

Propietarios:

Autores:

  • Dependabot

SHA 256 checksum:

785e2914c67515aaf6552214be7129af8a1ac37eec95438fcded07df23238cfe

Total de descargas 522.870

Para esta versión 549

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Nonstandard

Versión de Ruby requerida: >= 2.5.0

Versión de Rubygems requerida: >= 2.5.0

Enlace: