RubyGems Navigation menu

dependabot-go_modules 0.89.4

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.130.2 - January 19, 2021 (19 KB)
  2. 0.130.1 - January 14, 2021 (19 KB)
  3. 0.130.0 - January 13, 2021 (19 KB)
  4. 0.129.5 - January 07, 2021 (19 KB)
  5. 0.129.4 - January 06, 2021 (19 KB)
  6. 0.89.4 - January 12, 2019 (14 KB)
Show all versions (660 total)

Runtime Dependencies (1):

Development Dependencies (8):

Owners:

Authors:

  • Dependabot

SHA 256 checksum:

44b6179a3562a834f3471c680e8629674fef311b0ece0524f5f468bc7ee9bd1e

Total downloads 712,334

For this version 786

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: