RubyGems Navigation menu

dependabot-go_modules 0.87.4

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.125.7 - November 30, 2020 (19 ko)
  2. 0.125.6 - November 27, 2020 (19 ko)
  3. 0.125.5 - November 25, 2020 (19 ko)
  4. 0.125.4 - November 17, 2020 (19 ko)
  5. 0.125.3 - November 16, 2020 (19 ko)
  6. 0.87.4 - January 03, 2019 (14 ko)
Voir toutes les versions (644)

Dépendances de Runtime (1):

Dépendances de Development (8):

Propriétaires:

Auteurs:

  • Dependabot

Total de contrôle SHA 256:

2e0210ed5228792edc35501fc1afc37610b20cef8e0aeeb68cc88bb67a66f7ce

Total de téléchargements 657 634

Pour cette version 690

Gemfile:
= Copier Copié!

installation:
=

Licence:

Nonstandard

Version de Ruby requise: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Liens: