RubyGems Navigation menu

dependabot-go_modules 0.118.5

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.119.6 - September 21, 2020 (17 ko)
  2. 0.119.5 - September 21, 2020 (17 ko)
  3. 0.119.4 - September 15, 2020 (17 ko)
  4. 0.119.3 - September 10, 2020 (17 ko)
  5. 0.119.2 - September 02, 2020 (17 ko)
  6. 0.118.5 - June 24, 2020 (17 ko)
Voir toutes les versions (615)

Dépendances de Runtime (1):

Dépendances de Development (9):

  • byebug ~> 11.0
  • gpgme ~> 2.0
  • rake ~> 13
  • rspec ~> 3.8
  • rspec-its ~> 1.2
  • rspec_junit_formatter ~> 0.4
  • rubocop ~> 0.85.0
  • vcr = 6.0.0
  • webmock ~> 3.4
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Dependabot

    Total de contrôle SHA 256:

    f405ac9c646faca14232275e555f437185ac596cee9b66966e088274450c370b

    Total de téléchargements 557 629

    Pour cette version 1 524

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    Nonstandard

    Version de Ruby requise: >= 2.5.0

    Required Rubygems Version: >= 2.5.0

    Liens: